Couche gradation retardée sur Bizanet

Incident Report for Kayrros

Resolved

This incident has been resolved.
Posted Jul 03, 2025 - 11:39 CEST

Investigating

Un problème a été identifié concernant l’affichage de la couche gradation sur le feu de Bizanet (feu 9320, https://solutions.kayrros.com/application/firewatch-live/dashboard/9320). Il est possible de consulter la couche gradation dans le rapport de situation du 02/07 publié à 18h (FW9320_RapportSituation_20250702_1800.pdf). Nous travaillons activement à la résolution de ce problème.
Posted Jul 03, 2025 - 10:37 CEST
This incident affected: FireWatch.